<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kiettemeg.pestisracok.hu/xmlrpc.php" />
<title>Minden nő legyen egyformán randa! &#8211; Ki ette meg?</title>
<meta property="og:title" content="Minden nő legyen egyformán randa! - Ki ette meg?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Minden látszat ellenére az elmúlt hét legfontosabb eseménye az a balhé volt, amit Boris Becker megje"/>
<meta property="og:url" content="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/"/>
<meta property="og:site_name" content="Ki ette meg?"/>
<meta property="og:image" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2021/07/b9ab1145-0772-4b85-befa-d2436274cdb1-660x330.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:14px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:20px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.heateor_sss_horizontal_sharing li.heateor_sss_facebook_share {
    width: 126px!important;
}
.heateor_sss_horizontal_sharing .heateor_sss_square_count {
    display: none;
    height: 0;
}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hírcsatorna" href="https://kiettemeg.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; Minden nő legyen egyformán randa! hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Luckiest+Guy-css'  href='https://fonts.googleapis.com/css?family=Luckiest+Guy%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kiettemeg.pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://kiettemeg.pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","post_id":"2494"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://kiettemeg.pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://kiettemeg.pestisracok.hu/wp-json/wp/v2/posts/2494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kiettemeg.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kiettemeg.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" />
<link rel='shortlink' href='https://kiettemeg.pestisracok.hu/?p=2494' />
<link rel="alternate" type="application/json+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/><link rel="shortcut icon" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: 'Luckiest Guy';
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 14px;
	font-style: italic;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 24px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 24px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 20px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #f48c2b;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#f48c2b;
}

::-webkit-scrollbar-thumb{
	background-color:#f48c2b !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #f48c2b;
}
	
.search-block:after {
	border-right-color:#f48c2b;
}

body.rtl .search-block:after {
	border-left-color:#f48c2b;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #f48c2b;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #f48c2b;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #f48c2b;
	border-color: #f48c2b;
}

#order_review,
#order_review_heading {
	border-color: #f48c2b;
}

	
body {
	background-color: #0f0f0f !important;
	background-image : url(https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/images/patterns/body-bg15.png);
	background-position: top center;
}

a {
	color: #f08a2a;
}
		
a:hover {
	color: #f0a45d;
	text-decoration: none;
}
		
#theme-footer a {
	color: #f08a2a;
}
		
#theme-footer a:hover {
	color: #f5a051;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/kiettemeg.pestisracok.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-2494 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://kiettemeg.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2021  július 15. csütörtök</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://kiettemeg.pestisracok.hu/">
							<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Ki ette meg?" href="https://kiettemeg.pestisracok.hu/">
					<img src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2016/04/misszioblog_fejlec000.jpg" alt="Ki ette meg?"  /><strong>Ki ette meg? Ki ette meg a misszionáriustM (Mi.)</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://kiettemeg.pestisracok.hu/ezt-meg-mi-is-komolyan-gondoljuk/">EZT MÉG MI IS KOMOLYAN GONDOLJUK</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://kiettemeg.pestisracok.hu/genderfree/">GENDERFREE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://kiettemeg.pestisracok.hu/na-jo-de-hogy-eljuk-tul/">NA JÓ, DE HOGY ÉLJÜK TÚL?</a></li>
</ul></div>										<a href="https://kiettemeg.pestisracok.hu/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-2494 post type-post status-publish format-standard has-post-thumbnail hentry category-genderfree" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2021/07/b9ab1145-0772-4b85-befa-d2436274cdb1-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Minden nő legyen egyformán randa!</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://kiettemeg.pestisracok.hu/author/paranoid-android/" title="">Paranoid Android </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 nap ezelőtt</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/genderfree/" rel="category tag">Genderfree</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comments">8 hozzászólás </a></span>
<span class="post-views"><i class="fa fa-eye"></i>3,551 Megtekintés</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:2.52px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" data-layout="button_count"></div></li><li style="padding:2.52px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h5><strong>Minden látszat ellenére az elmúlt hét legfontosabb eseménye az a balhé volt, amit Boris Becker megjegyzése keltett. A heteroszexuális fehér férfi ugyanis a wimbledoni negyeddöntő szakkommentátoraként felfedezte és megállapította újfent azt a közismert ténykörülményt, hogy a magyar nők a legszebbek. Erre a következtetésre egyébként Fucsovics Márton barátnőjének megtekintése során jutott. Aztán angolhonban és itthon is felbukkantak valamiféle lények, akiket születésük után nőnek gondolt a genderműveletlen szülész, és nekimentek Beckernek.</strong></h5>
<p>Nekünk magyaroknak ez nem nagy felfedezés, a magyar férfiak ezt általában serdülőkoruk környékén észreveszik. Különösen azok, akik külországok nőkoszorúit is megtekinthetik. Azok meg, akik ezen tények ismeretében külföldre szakadnak, meg is érdemlik sanyarú sorsukat. <span style="color: #ff6600"><strong>Ezzel persze nem azt akarom mondani, hogy másfelé nincsenek szép nők, csak hát az kit érdekel. Pontosabban, akit érdekel, az menjen a francba.</strong> </span>Minden ellenkező híreszteléssel szemben ugyanis minden magyar férfi kötelessége elsősorban a magyar nők boldoggá tétele. És persze ez fordítva is igaz.</p>
<p>Kezdek hajlani a genderideológia némely felvetésének meggondolására. <strong><span style="color: #ff6600">Hiszen kétségtelen tény ebben az esetben is, hogy a történetben szerepelnek nők és férfiak, illetve valamiféle valamik</span></strong>. Ez utóbbiakat a gondolkodásmódjuk alapján abszolút tudománytalan lenne nőnek osztályozni. Még férfinak is túl bunkók és agresszívek, nőnek túl hisztisek, boszorkánynak meg nem elég kedvesek és jóindulatúak. A külsejükről való nyilatkozást meg mellőzném, a szépség relatív, ahogy az undorítóság is az.</p>
<p>Először valami angol jellegű képződmény háborodott fel Becker szavain. Miután még a kőoroszlán is felnevetne annak a fonémának a hallatán, hogy &#8220;Az angol nők a legszebbek.&#8221;, kénytelen volt hát valami más miatt nekiállni hisztizni. Ennél még az is jobb lett volna, hogyha kijelenti, Angliában tessék az angol nőket dicsérni, akkor is, ha közismerten randák.</p>
<p>Tudományos értelemben a női szépségnek a férfiak nélkül semmi értelme nincs. Ha a férfiatlanított emberiség, a 7. hullámos feministák kívánsága szerint, már technológiai alapon szaporodik, vagyis a nők között nincs verseny a férfiakért, minden nő olyan randa lehet majd, amilyen csak tud.<strong><span style="color: #ff6600"> A feministák ugyanis szeretnek undorítóan kinézni és valljuk meg tudnak is.</span></strong> Be sem neveznek abba a versenybe, amelyet aztán be akarnak tiltatni. Férfikörökben közismert tény, hogy szinte minden nő tud jól kinézni életének egy szakaszában és ez a régi szép időkben elégnek is bizonyult a férfiak becserkészéséhez.</p>
<p><span style="color: #ff6600;font-size: 14pt"><strong>A szépség a férfiak számára is relatív, a végső kétségbeesés, vagy a kellemes tapasztalat sok férfit lökött már bele nem klasszikus szépségek karjaiba. Igaz, ezek a nem klasszikus szépségek igyekeztek kedvesek és jóindulatúak lenni és őket ezen tulajdonságaik miatt érte kellemes meglepetés.</strong></span></p>
<p><span style="color: #000000"><strong>Ebben az összefüggésben feminista az a nő, akit sosem ért kellemes meglepetés, sőt semmilyen meglepetés sem.</strong></span> Ezért aztán szomorú egyéni életsorsa, illetve a feminista propaganda hatására arra teszi fel az életét, hogy mással se történjen semmi jó az életében. <strong><span style="color: #ff6600">Meg kell hogy állapítsuk, elé szép eredményt sikerült felmutatniuk az elmúlt 60 évben ebben a tárgyban. Soha ennyi boldogtalan nő és férfi nem téblábolt az életben, mint mostanában.</span></strong> Az LMBTQ+-lobbi, az eltörlés kultúra és a feministák akarategységben igyekeznek minden örömöt és pozitív lehetőséget, a heteroszexuális szextől a gyerekvállalásig, a szülőségig és nagyszülőségig kitörölni az életünkből. <strong><span style="color: #ff6600">A pszichés állapotuk már addig romlott, hogy szerintük egy fehér, sikeres heteroszexuális férfi nyilvánosan nem dicsérheti meg egy másik fehér, szintén sikeres heteroszexuális férfi barátnőjét.</span> </strong>Boris Becker egyébként azért lett célpont, mert túl jót cselekedett. Megdicsérte Fucsovics barátnőjét, ezzel megdicsérte Fucsovicsot is, a magyar nőket, lányokat, asszonyokat és értelemszerűen minket magyar férfiakat is, hiszen eme szépséget, bájt és kellemet legnagyobbrészt mi élvezzük, bármennyire is fáj ez minden agyhalott feministának. <strong><span style="color: #ff6600">Hiszen mi magyar férfiak, bármennyire is tisztában vagyunk a magyar nők értékeivel, majdnem olyan szívesen hallunk jót a magyar nőkről, mint a magyar nők.</span></strong></p>
<p><span style="color: #ff6600;font-size: 14pt"><strong>Azért csak majdnem, mert ez egy lényeges különbség a férfiak és a nők között. A nőknek sokkal nagyobb szükségük van az éltető dicséretre, mint a férfiaknak. Pedig a férfiakra is ráfér.</strong></span></p>
<p>Valamikor a nyolcvanas évek második felében három haverommal ültünk egy lakótelepi presszó kerthelyiségében. Rekkenő nyár volt, munkanap és délelőtt, sikerült valahogy ellógnunk valahonnan, ahol hivatalosan lennünk kellett volna. Könnyen megjósolható hatást tett ránk az az egy sör is, amit addig megittunk. Feltehetőleg az élet értelméről beszélgettünk, mert nem vettük észre a lányt, aki épp elment a járdán a presszó kerthelyisége előtt. <span style="color: #ff6600"><strong>Forrónadrág volt rajta, pont olyan hosszú, hogy egyszerre lehessen kijelenteni, mindent takar, illetve semmit sem. Fehér pólója pont annyira volt bő, hogy pontosan megállapíthassuk, a kor szokása szerint nem visel melltartót.</strong> </span>Egy pillanat volt az egész, már tova is tűnt, pedig jó kilátásunk esett az utcára, mindkét irányba, de egyszerűen nem figyeltünk. Ihletett pillanat lehetett vagy inkább motiváló, mert az egyik, egyébként nem gyors gondolkodásáról ismert haverunk felugrott, és a lány után rohant. <strong>Csak néztünk utána, nem az a típus volt, aki az utcán úgy meg tud szólítani egy lányt, hogy az nem hív segítséget.</strong> Ámulva figyeltük, hogy a lány és ő vidáman, felszabadultan beszélgetve jönnek visszafelé. A haver, újabb meglepő elmeműködést produkálva, nehogy valami hülyeséget mondjunk, azonnal megmagyarázta a helyzetet, kifejtve, hogy mivel is hozta vissza a lányt a köreinkbe.</p>
<blockquote><p>Elmondtam neki, hogy egyszerűen nem figyeltünk és ez megbocsájthatatlan, nem vettük észre, hogy itt fog elmenni előttünk és csak egy pillanatra láttuk, csak a szemünk sarkából. Pedig sokkal jobban szeretnénk emlékezni erre a pillanatra, ahogy elmegy mellettünk és mi nézzük. Ezért megkértem, hogy jöjjön vissza és menjen el újra. Megígértem, hogy udvariasan fogtok viselkedni.</p></blockquote>
<p>A lánynak nagyon szép mosolya volt (egy lánynak nagyon sokat kell dolgoznia azon, hogy ne legyen nagyon szép mosolya) és megvolt az a képessége, hogy élvezze négy enyhén szalonspicces későkamasz lelkes, de fegyelmezett udvarlását. A sört visszautasította, de egy üdítőt elfogadott, és negyed órát elcsevegtünk, velünk egykorú volt, éppen felvették az egyetemre és azt is elmondta, hogy most éppen elkésik valahonnan. <strong><span style="color: #ff6600">Aztán amikor tényleg mennie kellett, visszament vagy hat métert és újra elsétált előttünk, nem sietve, de nem is lassan, mosolyogva, de nem kinevetve bennünket.</span> </strong>Amikor a látóterünk széléhez ért, visszafordult, ránk nevetett újra és aztán eltűnt.</p>
<p>Azt hiszem aznap már nem beszélgettünk az élet értelméről. <strong><span style="color: #ff6600">Kértünk még egy sört és testületileg megállapítottuk, hogy Szocsó becenevű haverunknak a szemünk láttára megjött az esze.</span></strong> Én is tanultam az esetből, azóta mindig nagyon figyelek.</p>
<p>Fotó: Instagram (Böszörményi Anett)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:2.52px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" data-layout="button_count"></div></li><li style="padding:2.52px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:24px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/'heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:20px;height:20px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Minden%20n%C5%91%20legyen%20egyform%C3%A1n%20randa%21&url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F&title=Minden%20n%C5%91%20legyen%20egyform%C3%A1n%20randa%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F&title=Minden%20n%C5%91%20legyen%20egyform%C3%A1n%20randa%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Minden%20n%C5%91%20legyen%20egyform%C3%A1n%20randa%21 https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2021%2F07%2Fminden-no-legyen-egyforman-randa%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:20px;height:20px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/', 'Minden%20n%C5%91%20legyen%20egyform%C3%A1n%20randa%21', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-07-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://kiettemeg.pestisracok.hu/author/paranoid-android/" title="Paranoid Android bejegyzése" rel="author">Paranoid Android</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A szerző: Paranoid Android </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Élek, ami egy droidtól szép. Remélek, ami optimizmusra vall, viszont idegen a karakteremtől. A jól kompenzált paranoia előny.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://kiettemeg.pestisracok.hu/2021/07/raferne-a-pihenes-az-ellenzekre-de-a-pride-ra-mind-jojjenek-vissza/" rel="prev"><span>Előző</span> Ráférne a pihenés az ellenzékre, de a Pride-ra mind jöjjenek vissza!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó bejegyzések</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2021/07/raferne-a-pihenes-az-ellenzekre-de-a-pride-ra-mind-jojjenek-vissza/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/06/My-Little-Pony-Header-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2021/07/raferne-a-pihenes-az-ellenzekre-de-a-pride-ra-mind-jojjenek-vissza/" rel="bookmark">Ráférne a pihenés az ellenzékre, de a Pride-ra mind jöjjenek vissza!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hét ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2020/09/az-intimitas-koordinator-a-jovo-sikerszakmaja/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/09/kiettemeg20200911-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2020/09/az-intimitas-koordinator-a-jovo-sikerszakmaja/" rel="bookmark">Az intimitás-koordinátor, a jövő sikerszakmája</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2020-09-11</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2020/08/milyen-erzes-liberalis-ferfinek-lenni/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/08/stage-man-on-table-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2020/08/milyen-erzes-liberalis-ferfinek-lenni/" rel="bookmark">Milyen érzés liberális férfinek lenni?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2020-08-14</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ez is érdekelhet</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://kiettemeg.pestisracok.hu/2020/07/es-a-nepszavaban-mar-mentegetik-a-pedofileket/">
					<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/pedomaci_gangnam_style-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://kiettemeg.pestisracok.hu/2020/07/es-a-nepszavaban-mar-mentegetik-a-pedofileket/" rel="bookmark">És a Népszavában már mentegetik a pedofíleket!</a></h2>
			<p>&nbsp;&nbsp;Éreztük, hogy nem természetes a liberális fősodor felhorgadása a pedofíliával kapcsolatban. Azon kívül, hogy megpróbálták &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">8 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-78866">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1e3fc9036e360eec8157b0b2fe1b3c5d?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e3fc9036e360eec8157b0b2fe1b3c5d?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">itsipia</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78866">	 2021-07-14 :  08:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>KÖSZÖNÖM a CIKKET!!!!! a mai napom csodás lesz! csak azért nem röhögtem szét az agyamat, mert konzervatívan vallom hogy komoly,valós  dolgokon nem röhögcsél az Ember gyereke&#8230;.!!!genderéknél nem tudom hogy van ez, ha ők ebben is liberálisabbak ,akkor csak nyugodtan kacarásszanak&#8230;&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78866#respond' data-commentid="78866" data-postid="2494" data-belowelement="comment-78866" data-respondelement="respond" data-replyto="Válasz itsipia" aria-label='Válasz itsipia'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78868">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Cassandro</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78868">	 2021-07-14 :  08:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Egyem a szívit!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78868#respond' data-commentid="78868" data-postid="2494" data-belowelement="comment-78868" data-respondelement="respond" data-replyto="Válasz Cassandro" aria-label='Válasz Cassandro'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78870">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Magd@</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78870">	 2021-07-14 :  10:01</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Az elégia a lírai költészet egyik meghatározó műfaja.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78870#respond' data-commentid="78870" data-postid="2494" data-belowelement="comment-78870" data-respondelement="respond" data-replyto="Válasz Magd@" aria-label='Válasz Magd@'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78871">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a0b7d1a9cca21f5de5aa5fe0b99fc7f1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0b7d1a9cca21f5de5aa5fe0b99fc7f1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gullwing</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78871">	 2021-07-14 :  10:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>A ballibcsik már ennek a feltételnek megfelelnek.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78871#respond' data-commentid="78871" data-postid="2494" data-belowelement="comment-78871" data-respondelement="respond" data-replyto="Válasz Gullwing" aria-label='Válasz Gullwing'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78874">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Naprózsa</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78874">	 2021-07-14 :  17:02</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Kedves történet. És jól írja mesélőnk, hogy 19 évesen ritka eset és sértő is, ha ahol járunk, marad egyetlen férfiembör is aki nem legelteti a szemét rajtunk.<br />
Mi szendén nem nézünk oda, de a nőknek, főleg ebben a korban van egy titka: nekünk van egy harmadik szemünk is, és azzal pontosan fel tudjuk mérni forrónadrágunk és melltartóhiányunk okozta férfiszem kigúvadást, noha csak úgy elnézünk valahova a rózsaszínűen felködlő távolba&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78874#respond' data-commentid="78874" data-postid="2494" data-belowelement="comment-78874" data-respondelement="respond" data-replyto="Válasz Naprózsa" aria-label='Válasz Naprózsa'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78875">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">khm</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78875">	 2021-07-14 :  19:44</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;Minden nő legyen egyformán randa!&#8221;<br />
Ezt csak helyeselni tudom! Annyi kiegészítéssel,hogy DE CSAK A &#8220;MŰVELT&#8221; NYUGATON!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78875#respond' data-commentid="78875" data-postid="2494" data-belowelement="comment-78875" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78876">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/59622736f30ad9bff437bce85026da97?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">khm</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78876">	 2021-07-14 :  19:49</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>A történet és a  megírása éremdíjas! 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78876#respond' data-commentid="78876" data-postid="2494" data-belowelement="comment-78876" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-78877">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' loading='lazy'/></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Namond</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78877">	 2021-07-14 :  19:54</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Android,</p>
<p>Hm, ismét elgondolkodtatott.<br />
👍👏</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/?replytocom=78877#respond' data-commentid="78877" data-postid="2494" data-belowelement="comment-78877" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/minden-no-legyen-egyforman-randa/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://kiettemeg.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az e-mail-címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="e1ece016ba"  name="e1ece016ba"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2666df73f9085fccdd0c15a4dd42410" );document.getElementById("e1ece016ba").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='2494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebookon is ott vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/781030505331073/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-top"><h4>Legutóbbi bejegyzések</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/" aria-current="page">Minden nő legyen egyformán randa!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2021/07/raferne-a-pihenes-az-ellenzekre-de-a-pride-ra-mind-jojjenek-vissza/">Ráférne a pihenés az ellenzékre, de a Pride-ra mind jöjjenek vissza!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2021/07/lattam-a-ket-utolso-hollandot-mielott-meg-megrontottak-volna-oket/">Láttam a két utolsó hollandot, mielőtt még megrontották volna őket</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2021/06/kit-erdekel-a-nemetek-szexualis-elete/">Kit érdekel a németek szexuális élete?</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2021/06/a-nagy-szexualis-felvilagosodas/">A nagy szexuális felvilágosodás!</a>
									</li>
					</ul>

		</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Legutóbbi hozzászólások</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Namond</span> - <a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78877">Minden nő legyen egyformán randa!</a></li><li class="recentcomments"><span class="comment-author-link">khm</span> - <a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78876">Minden nő legyen egyformán randa!</a></li><li class="recentcomments"><span class="comment-author-link">khm</span> - <a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78875">Minden nő legyen egyformán randa!</a></li><li class="recentcomments"><span class="comment-author-link">Naprózsa</span> - <a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78874">Minden nő legyen egyformán randa!</a></li><li class="recentcomments"><span class="comment-author-link">Gullwing</span> - <a href="https://kiettemeg.pestisracok.hu/2021/07/minden-no-legyen-egyforman-randa/#comment-78871">Minden nő legyen egyformán randa!</a></li></ul></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://kiettemeg.pestisracok.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Itt kereshetsz a cikkeink között</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul>
					<li class="cat-item cat-item-19"><a href="https://kiettemeg.pestisracok.hu/category/blogok/">Blogok</a> (463)
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/">Ki ette meg a misszionáriust?</a> (463)
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/">Ezt még mi is komolyan gondoljuk</a> (228)
</li>
	<li class="cat-item cat-item-3"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/genderfree/">Genderfree</a> (91)
</li>
	<li class="cat-item cat-item-2"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/hogy-eljuk-tul/">Hogy éljük túl</a> (78)
</li>
	</ul>
</li>
</ul>
</li>
			</ul>

			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div ><p>Ki ette meg a misszionáriust? </p><p>Kapcsolat: <a href="mailto:botond1967@gmail.com ">botond1967@gmail.com </a></p>
<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, a <strong>GerillaPresS</strong> Lapkiadó és Médiatanácsadó Kft.  (Cjsz.: 01-09-969472, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vissza az elejére!"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Van tal\u00e1lat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kiettemeg.pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kiettemeg.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kiettemeg.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>