<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://kiettemeg.pestisracok.hu/xmlrpc.php" />
<title>Maró, vörös savban (lúgban) &#8211; Ki ette meg?</title>
<meta property="og:title" content="Maró, vörös savban (lúgban) - Ki ette meg?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Egy jó ipari katasztrófából törvényszerűen jogi katasztrófa is lett, hála jogrendszerünknek, amely m"/>
<meta property="og:url" content="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/"/>
<meta property="og:site_name" content="Ki ette meg?"/>
<meta property="og:image" content="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/02/vorosiszap-600x330.jpg" />
<link rel='dns-prefetch' href='//kiettemeg.pestisracok.hu' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hírcsatorna" href="http://kiettemeg.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hozzászólás hírcsatorna" href="http://kiettemeg.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; Maró, vörös savban (lúgban) hozzászólás hírcsatorna" href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://kiettemeg.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://kiettemeg.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Luckiest+Guy-css'  href='http://fonts.googleapis.com/css?family=Luckiest+Guy%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","post_id":"619"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://kiettemeg.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kiettemeg.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kiettemeg.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Problémás gondolatok' href='http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/" />
<link rel='shortlink' href='http://kiettemeg.pestisracok.hu/?p=619' />
<link rel="alternate" type="application/json+oembed" href="http://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiettemeg.pestisracok.hu%2F2017%2F02%2Fmaro-voros-savban%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkiettemeg.pestisracok.hu%2F2017%2F02%2Fmaro-voros-savban%2F&#038;format=xml" />
<meta property="fb:app_id" content="260093797677688"/>			<script>
				jQuery(document).ready(function($){
					var script = document.createElement( 'script' );
					$(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=260093797677688';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

					$("body").prepend(script);
				});
			</script>
			<!-- PressGraph Site Meta Tags -->
			<meta property="og:site_name" content="Ki ette meg?"/>
			<meta property="fb:admins" content="" />
			<meta property="fb:app_id" content="260093797677688" />
			<!-- PressGraph Site Meta Tags -->

    						<!-- PressGraph Post Meta Tags -->
					<meta property="og:title" content="Maró, vörös savban (lúgban)" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/" />
					<meta property="og:image" content="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/02/vorosiszap.jpg" />
					<meta property="og:image:url" content="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/02/vorosiszap.jpg" />
					<meta property="og:description" content="<p>Hozzászólások</p>
" />
					<!-- PressGraph Post Meta Tags -->
		
				<link rel="shortcut icon" href="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: 'Luckiest Guy';
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 14px;
	font-style: italic;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 24px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 24px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 20px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #f48c2b;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#f48c2b;
}

::-webkit-scrollbar-thumb{
	background-color:#f48c2b !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #f48c2b;
}
	
.search-block:after {
	border-right-color:#f48c2b;
}

body.rtl .search-block:after {
	border-left-color:#f48c2b;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #f48c2b;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #f48c2b;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #f48c2b;
	border-color: #f48c2b;
}

#order_review,
#order_review_heading {
	border-color: #f48c2b;
}

	
body {
	background-color: #0f0f0f !important;
	background-image : url(http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/images/patterns/body-bg15.png);
	background-position: top center;
}

a {
	color: #f08a2a;
}
		
a:hover {
	color: #f0a45d;
	text-decoration: none;
}
		
#theme-footer a {
	color: #f08a2a;
}
		
#theme-footer a:hover {
	color: #f5a051;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/kiettemeg.pestisracok.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-619 single-format-standard lazy-enabled">


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://kiettemeg.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2017  február 7. kedd</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://kiettemeg.pestisracok.hu/">
							<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Ki ette meg?" href="http://kiettemeg.pestisracok.hu/">
					<img src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2016/04/misszioblog_fejlec000.jpg" alt="Ki ette meg?"  /><strong>Ki ette meg? Ki ette meg a misszionáriustM (Mi.)</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://kiettemeg.pestisracok.hu/ezt-meg-mi-is-komolyan-gondoljuk/">EZT MÉG MI IS KOMOLYAN GONDOLJUK</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://kiettemeg.pestisracok.hu/genderfree/">GENDERFREE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://kiettemeg.pestisracok.hu/na-jo-de-hogy-eljuk-tul/">NA JÓ, DE HOGY ÉLJÜK TÚL?</a></li>
</ul></div>										<a href="http://kiettemeg.pestisracok.hu/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-619 post type-post status-publish format-standard has-post-thumbnail hentry category-ezt-meg-mi-is-komolyan-gondoljuk category-kiettemeg tag-fuggetlen-birosag tag-vorosiszap" id="the-post">
			
			<div class="single-post-thumb">
			<img width="600" height="330" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/02/vorosiszap-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Maró, vörös savban (lúgban)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://kiettemeg.pestisracok.hu/author/paranoid-android/" title="">Paranoid Android </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 óra ezelőtt</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/" rel="category tag">Ezt még mi is komolyan gondoljuk</a>, <a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/" rel="category tag">Ki ette meg a misszionáriust?</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/#comments">Egy hozzászólás</a></span>
<span class="post-views"><i class="fa fa-eye"></i>296 Megtekintés</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class=''><div class="fb-like" data-href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="button_count" data-action="like" data-show-faces="" data-share="true" ></div></div><p><strong>Egy jó ipari katasztrófából törvényszerűen jogi katasztrófa is lett, hála jogrendszerünknek, amely minden lehetőséget megad azoknak, akik az igazat és valót el akarják rejteni és a befolyásos gazdagok érdekét szolgálják.</strong></p>
<p><span style="font-weight: 400">Alig telt el röpke hét év az esemény óta és máris újra az első fokú tárgyalás előtt vagyunk. Újra remélhetjük, hogy csak találnak néhány olyan bírót, aki rendelkezik elemi fizikai ismeretekkel, illetve ok és okozat egymásutánja nem okoz számára megoldhatatlan dilemmát. Persze ezen reményünkben csalatkozni fogunk.</span></p>
<p><span style="font-weight: 400">Vegyük sorra:</span></p>
<p><span style="font-weight: 400">Közel 2 000 000 (két millió) köbméter maró folyadék ömlött ki egy zagytározóból. Jogász diplomával rendelkezők számára megemlítem, hogy a zagy igen mérsékelten folyik, mondjuk annyira, mint a balatoni iszap, ha kihagyjuk belőle a vizet. A tárolóban legfeljebb a kiömlő vízmennyiség töredéke lehetett volna benne, ha betartják a technológiai fegyelmet, vagyis a tározót rendeltetésszerűen használják. De nem úgy használták, rút anyagi érdekből túltöltötték, hogy ne kelljen a termelésüket korlátozni, meg holmi mentesítéssel bajlódni. </span></p>
<p><span style="font-weight: 400">A katasztrófát lehetséges, hogy nem közvetlenül a túltöltés, hanem talajprobléma okozta, de ha nincs a tárolóban ott a hatalmas mennyiségű víz, akkor a katasztrófa hatásai csak néhány száz méterre korlátozódtak volna.</span></p>
<h3><span style="font-weight: 400;color: #ff6600">Ebből a tényállásból kellett volna a független bíróságnak kiokoskodnia, hogy vajon kinek az anyagi érdekét szolgálta a technológiai korlátok áthágása.</span></h3>
<p><span style="font-weight: 400">Ha elolvassuk a másodfok indoklását, elmélázhatunk az első fok jogi szakértelmén is, de ha ismerjük a tárgyalás körülményeit és a védelem gátlástalanságát is, akkor azon is el kell gondolkoznunk, vajon meddig terjedhet a a bírói függetlenség a józan ész és az igazság értelmezése tekintetében. Addig bizonyosan nem, ameddig az a bíróság merészkedett.</span></p>
<p><span style="font-weight: 400">Egyszerű dolgot kell itt megértenünk nekünk, egyszeri, mezei és jogvégzetlen embereknek, azt, hogy a jogászok és a joggyakorlatuk hogyan igyekszik a nagyvállalatok és gazdag tulajdonosaik érdeke szerint csavarni a törvényeket és ha kell, a fizikai törvényeket is.</span></p>
<p><span style="font-weight: 400">Azt akarják nekünk eladni, hogy a környezetre veszélyes termékek és melléktermékek gyártói nem felelősek azokért a hatásokért, amelyeket okoznak, a termékek közvetlen haszna az övék, de a későbbi károk már az államot, általában az embereket terhelik. Az első fokú bíróság ezt igyekezett ítéletbe foglalni, átgyalogolva a fizikai és jogi tényeken, becsületes szakértőkön és nem mellesleg szembeköpve azt a társadalmat is, amelynek törvényeit és igazságon alapuló érdekeit elvileg képviselnie kéne.</span></p>
<p><span style="font-weight: 400">Persze lehet, hogy a magyar jog olyan, hogy a bíróság nem cselekedhetett másként. Nem így van, de tegyük fel ezt. Akkor egy becsületes bírónak, mert igazságtalan és káros ítéletet kénytelen hozni a törvények szerint, egyetlen lehetősége van, lemondani hivataláról. De ilyesmiket nem hallunk, túl kényelmes stallum ez ahhoz, hogy csak úgy becsületből elhajítsa valaki. </span><span style="font-weight: 400">Némely főbírák már odáig merészkedtek, hogy pökhendien nyilatkozva oktatják ki az embereket, az ítéleteikkel kapcsolatos, a társadalmi igazságérzeten alapuló véleményükkel ne merjék zaklatni a nagytiszteletű független bíróságot. </span></p>
<h3><span style="font-weight: 400;color: #ff6600">A függetlenség ezen liberális értelmezése, miszerint a jognak és a bíróságnak nincs köze ahhoz a társadalomhoz amely működteti, ugyanolyan pusztító, mint a liberálisok bármelyik gyilkos ostobasága. </span></h3>
<p><span style="font-weight: 400">A bíróságok a mi bíróságaink, a jogászok csupán szolgái az igazságnak, annak az igazságnak, amelyet az államalkotó emberek annak gondolnak. A bíróság nem hozhat létre új igazságokat, miként a jog sem mondhat ellent a társadalom többségi elvárásainak.</span></p>
<p><span style="font-weight: 400">A bírák nem az igazság birtokosai, hanem annak csupán megjelenítői. Ha a bírák és bíróságok folyamatosan szembe mennek az emberek igazságérzetével, akkor elpusztítják az emberek szemében a jogot és az igazságot. Ezt egy élni akaró társadalom nem viselheti el. </span></p>
<p><span style="font-weight: 400">A magyar bíróságok ítéletei követhetetlenek, folyamatosan szembe mennek az emberek igazságérzetével. Elképesztően hosszú ideig tartanak a jelentős ügyek, ilyenekben szinte sosincs jogerős ítélet 10 évnél hamarabb. </span></p>
<p><span style="font-weight: 400">És az összes gazember megússza. </span></p>
<p><span style="font-weight: 400">És nekünk meg van okunk félni.</span></p>
<div class=''><div class="fb-like" data-href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="button_count" data-action="like" data-show-faces="" data-share="true" ></div></div><h3> Hozzászólások</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://kiettemeg.pestisracok.hu/tag/fuggetlen-birosag/" rel="tag">független bíróság</a> <a href="http://kiettemeg.pestisracok.hu/tag/vorosiszap/" rel="tag">vörösiszap</a></span>				<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://kiettemeg.pestisracok.hu/author/paranoid-android/" title="Paranoid Android bejegyzése" rel="author">Paranoid Android</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Cimkék<a href="http://kiettemeg.pestisracok.hu/tag/fuggetlen-birosag/" rel="tag">független bíróság</a> <a href="http://kiettemeg.pestisracok.hu/tag/vorosiszap/" rel="tag">vörösiszap</a></p>
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A szerző: Paranoid Android </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Élek, ami egy droidtól szép. Remélek, ami optimizmusra vall, viszont idegen a karakteremtől. A jól kompenzált paranoia előny.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/" rel="prev"><span>Előző</span> Problémás gondolatok</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó bejegyzések</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/">
						<img width="310" height="165" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/01/erdoganakbar00-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/" rel="bookmark">Problémás gondolatok</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hét ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://kiettemeg.pestisracok.hu/2017/01/hogy-ne-reklamozzunk-altenyeket/">
						<img width="310" height="165" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/01/fakenews-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://kiettemeg.pestisracok.hu/2017/01/hogy-ne-reklamozzunk-altenyeket/" rel="bookmark">Hogy ne reklámozzunk áltényeket!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hét ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://kiettemeg.pestisracok.hu/2017/01/hazankba-latogat-az-orosz-car/">
						<img width="310" height="165" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/01/putintzar01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://kiettemeg.pestisracok.hu/2017/01/hazankba-latogat-az-orosz-car/" rel="bookmark">Hazánkba látogat az Orosz Cár!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hét ezelőtt</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ez is érdekelhet</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://kiettemeg.pestisracok.hu/2017/01/elmenycivilizacio-es-valosag/">
					<img width="310" height="165" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2017/01/tenyekelmenyek-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://kiettemeg.pestisracok.hu/2017/01/elmenycivilizacio-es-valosag/" rel="bookmark">Élménycivilizáció és valóság</a></h2>
			<p>Most, hogy évértékelésképpen mindenki elismételte a leckét: véget ért a liberális demokrácia korszaka, meg leáldozott &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">hozzászólás  </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1627">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Alex</cite> 					<div class="comment-meta commentmetadata"><a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/#comment-1627">	 2017-02-07 :  17:03</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Szeretném tudni, hogy hány év börtön néz ki annak a bírónak akiről kiderül, hogy anyagi vagy más előny miatt sikál el bűntényeket, ment fel bűnösöket?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/?replytocom=1627#respond' onclick='return addComment.moveForm( "comment-1627", "1627", "respond", "619" )' aria-label='Válasz Alex'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/maro-voros-savban/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://kiettemeg.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='619' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86e55ddbfa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget widget-text"><p style="text-align: center;">A tengerpartunkon a következő
felirat látható helyi nyelven:</p>
<p style="text-align: center;"><img class="alignnone size-medium wp-image-42" src="http://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2016/05/MISSZIO-300x200.png" alt="MISSZIO" width="300" height="200" /></p></div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebookon is ott vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/781030505331073/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Legutóbbi bejegyzések</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/">Maró, vörös savban (lúgban)</a>
						</li>
					<li>
				<a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/">Problémás gondolatok</a>
						</li>
					<li>
				<a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/">A svéd modell &#8211; az ideológia butává is tesz</a>
						</li>
					<li>
				<a href="http://kiettemeg.pestisracok.hu/2017/01/ennyire-egyszeru/">Ennyire egyszerű?</a>
						</li>
					<li>
				<a href="http://kiettemeg.pestisracok.hu/2017/01/verjuk-le-a-gender-forradalmat/">Verjük le a genderforradalmat!</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Legutóbbi hozzászólások</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alex</span> - <a href="http://kiettemeg.pestisracok.hu/2017/02/maro-voros-savban/#comment-1627">Maró, vörös savban (lúgban)</a></li><li class="recentcomments"><span class="comment-author-link">vektortér</span> - <a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/#comment-1612">A svéd modell &#8211; az ideológia butává is tesz</a></li><li class="recentcomments"><span class="comment-author-link">kingsjewel</span> - <a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/#comment-1601">A svéd modell &#8211; az ideológia butává is tesz</a></li><li class="recentcomments"><span class="comment-author-link">khm</span> - <a href="http://kiettemeg.pestisracok.hu/2017/01/a-sved-modell-az-ideologia-butava-is-tesz/#comment-1599">A svéd modell &#8211; az ideológia butává is tesz</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> - <a href="http://kiettemeg.pestisracok.hu/2017/01/problemas-gondolatok/#comment-1596">Problémás gondolatok</a></li></ul></div></div><!-- .widget /--><div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget widget-text"><a href="http://pestisracok.hu"><img class="size-full wp-image-9802 aligncenter" src="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/11/PS_logo_web_final-1.png" alt="PS_logo_web_final (1)" width="300" height="85" /></a></div></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://kiettemeg.pestisracok.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Itt kereshetsz a cikkeink között</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-19"><a href="http://kiettemeg.pestisracok.hu/category/blogok/" >Blogok</a> (81)
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/" >Ki ette meg a misszionáriust?</a> (81)
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/" >Ezt még mi is komolyan gondoljuk</a> (45)
</li>
	<li class="cat-item cat-item-3"><a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/genderfree/" >Genderfree</a> (12)
</li>
	<li class="cat-item cat-item-2"><a href="http://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/hogy-eljuk-tul/" >Hogy éljük túl</a> (24)
</li>
	</ul>
</li>
</ul>
</li>
		</ul>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div ><p>Ki ette meg a misszionáriust? </p><p>Kapcsolat: <a href="mailto:botond1967@gmail.com ">botond1967@gmail.com </a></p>
<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, a <strong>GerillaPresS</strong> Lapkiadó és Médiatanácsadó Kft.  (Cjsz.: 01-09-969472, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="mailto:szerkeszt@pestisracok.hu">szerkeszto@pestisracok.hu</a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="enhancedtextwidget-4" class="footer-widget widget_text enhanced-text-widget"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget widget-text"><p>A <a href="http://pestistacok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a> és az <a href="http://aristo.pestisracok.hu">Aristo blogol</a> elnevezésű blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a <b>Medián-Webaudit</b> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> Médiaajánlatunk <a href="http://pestisracok.hu/wp-content/uploads/2016/03/PS Médiaajánlat,2016.03.01-től.pdf">innen</a> letölthető.</p></p>

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>

<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vissza az elejére!"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Van tal\u00e1lat"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/search.js'></script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=260093797677688";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		</body>
</html>
<!-- Dynamic page generated in 0.256 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 17:04:08 -->

<!-- Compression = gzip -->