<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kiettemeg.pestisracok.hu/xmlrpc.php" />
<title>Lesz világvége novemberben, az amerikai elnökválasztás után? &#8211; Ki ette meg?</title>
<meta property="og:title" content="Lesz világvége novemberben, az amerikai elnökválasztás után? - Ki ette meg?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Az amerikai elnökválasztásnak már bő száz éve világpolitikai jelentősége van, több milliárd nem amer"/>
<meta property="og:url" content="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/"/>
<meta property="og:site_name" content="Ki ette meg?"/>
<meta property="og:image" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/nojusticenopeace-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hírcsatorna" href="https://kiettemeg.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; Lesz világvége novemberben, az amerikai elnökválasztás után? hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47496925-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47496925-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Luckiest+Guy-css'  href='https://fonts.googleapis.com/css?family=Luckiest+Guy%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kiettemeg.pestisracok.hu","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","post_id":"2013"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://kiettemeg.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kiettemeg.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kiettemeg.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Én tényleg nem értem a magyar igazságszolgáltatást!' href='https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/" />
<link rel='shortlink' href='https://kiettemeg.pestisracok.hu/?p=2013' />
<link rel="alternate" type="application/json+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2020%2F07%2Flesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2020%2F07%2Flesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=260093797677688';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Ki ette meg?"/>
        <meta property="fb:admins" content="profadmin"/>
        <meta property="fb:app_id" content="260093797677688"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Lesz világvége novemberben, az amerikai elnökválasztás után?"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/"/>
                <meta property="og:image" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/nojusticenopeace-e1596194527568.jpg"/>
                <meta property="og:image:url" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/nojusticenopeace-e1596194527568.jpg"/>
                <meta property="og:description" content="<p>Facebook hozzászólások</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				<link rel="shortcut icon" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: 'Luckiest Guy';
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 14px;
	font-style: italic;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 24px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 24px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 20px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #f48c2b;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#f48c2b;
}

::-webkit-scrollbar-thumb{
	background-color:#f48c2b !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #f48c2b;
}
	
.search-block:after {
	border-right-color:#f48c2b;
}

body.rtl .search-block:after {
	border-left-color:#f48c2b;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #f48c2b;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #f48c2b;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #f48c2b;
	border-color: #f48c2b;
}

#order_review,
#order_review_heading {
	border-color: #f48c2b;
}

	
body {
	background-color: #0f0f0f !important;
	background-image : url(https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/images/patterns/body-bg15.png);
	background-position: top center;
}

a {
	color: #f08a2a;
}
		
a:hover {
	color: #f0a45d;
	text-decoration: none;
}
		
#theme-footer a {
	color: #f08a2a;
}
		
#theme-footer a:hover {
	color: #f5a051;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/kiettemeg.pestisracok.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-2013 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://kiettemeg.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2020  augusztus 2. vasárnap</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://kiettemeg.pestisracok.hu/">
							<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Ki ette meg?" href="https://kiettemeg.pestisracok.hu/">
					<img src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2016/04/misszioblog_fejlec000.jpg" alt="Ki ette meg?"  /><strong>Ki ette meg? Ki ette meg a misszionáriustM (Mi.)</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://kiettemeg.pestisracok.hu/ezt-meg-mi-is-komolyan-gondoljuk/">EZT MÉG MI IS KOMOLYAN GONDOLJUK</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://kiettemeg.pestisracok.hu/genderfree/">GENDERFREE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://kiettemeg.pestisracok.hu/na-jo-de-hogy-eljuk-tul/">NA JÓ, DE HOGY ÉLJÜK TÚL?</a></li>
</ul></div>										<a href="https://kiettemeg.pestisracok.hu/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-2013 post type-post status-publish format-standard has-post-thumbnail hentry category-hogy-eljuk-tul category-kiettemeg" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/nojusticenopeace-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Lesz világvége novemberben, az amerikai elnökválasztás után?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://kiettemeg.pestisracok.hu/author/paranoid-android/" title="">Paranoid Android </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 nap ezelőtt</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/hogy-eljuk-tul/" rel="category tag">Hogy éljük túl</a>, <a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/" rel="category tag">Ki ette meg a misszionáriust?</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comments">8 hozzászólás </a></span>
<span class="post-views"><i class="fa fa-eye"></i>5,508 Megtekintés</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class=''><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div></div><p><span style="font-weight: 400;">Az amerikai elnökválasztásnak már bő száz éve világpolitikai jelentősége van, több milliárd nem amerikai állampolgárságú ember életére is jelentős hatással van. Különösen így van ez azóta, mióta a Szovjetunió megszűnt. Különös módon a hatás még erősebb, amióta az USA meggyengült, és Kína, valamint Oroszország (újra) megerősödött. Az amerikai kivonulás által hagyott romokon ugyanis káosz tenyészik, senki nem elég erős, hogy benyomuljon ezekbe a térségekbe, és rendet tartson. A drámát az teszi teljessé, hogy újabban mindkét nagy párt dühöngő elmebetegeket, demenseket, politikán kívüli celebeket jelöl elnöknek. Vagy egyszerűen csak hülyéket.</span></p>
<p><span style="font-weight: 400;">Valljuk be őszintén, Trump celebként lett republikánus elnökjelölt, és csak azért nyerhetett, mert egy elmebeteg, agresszív, nagyképű nőt indítottak ellene a demokraták. Elnöksége mégis sokkal jobban sikerült, mint amire számítani lehetett, egyrészt azért, mert a republikánus párt ideológiája és szakértői háttere pont stimmelt Trump gazdasági nézeteihez, másrészt azért, mert valószínűleg hatásosan játszottak rá a botrányelnök imidzsére, ami elterelte a figyelmet a kormányzás lényegi részeiről (ezt Kissinger kiválóan eljátszatta már egyszer Nixonnal). Ha valamihez, akkor Trump az amerikai gazdasághoz biztos ért.</span></p>
<h2><span style="font-weight: 400; color: #ff9900;">Ezzel kiemelkedik a politikus elnökök sorából, akik legfeljebb a politikához értettek.</span></h2>
<p><span style="font-weight: 400;">Elődje, Obama egy Carter-szerű elnök volt, ők ketten versengenek az elmúlt száz év legalkalmatlanabb elnöke címéért. Carter sem volt buta, ahogy Obama sem, mégis, mindketten elképesztő károkat okoztak a világnak és az USA-nak. A különbség csak az, hogy a szárba szökkenő politikai korrektség nem engedte meg a fősodratú amerikai nyilvánosságnak, hogy az igazat mondja Obama kudarcos két elnöki ciklusáról. Carter az iráni válsággócot hagyta örökül és egy gazdasági válságot, Obama Észak-Afrikát és a Közel-Keletet destabilizálta teljesen, elidegenítette, talán végleg, az oroszokat és mindent megtett Európa további gyengítéséért. Obama alatt az USA végleg megszokta a gazdasági válságot mint létformát, ezen az örökségen pedig egy koherens gazdaságpolitika képes volt javítani. </span></p>
<p><span style="font-weight: 400;">Trump négy éve gazdasági javulással és totális politikai háborúval telt, a felgyorsuló amerikai bolsevik forradalom elsodorta a demokratákat, akik már nyíltan egy fegyveres hatalomátvétel mellé álltak a járványtól és az abból következő gazdasági válságtól szenvedő országban. Minden politikai mozgalomra veszélyesek a saját szélsőségesei, de ha lesznek még egyetemek, akkor az idők végezetéig tanítani fogják, ahogy azok a demokraták, akik a fehér paramilitáris szélsőségesek legfőbb ellenségei voltak, beállnak a fekete szélsőségesek paramilitáris alakulatai mellé.</span></p>
<h2><span style="font-weight: 400; color: #ff9900;">És békés tüntetőnek nevezik őket&#8230;</span></h2>
<p><span style="font-weight: 400;">Obama szellemi képességeit mindennél jobban minősíti, ahogy beleállt a Trump-ellenes kampányba. A demokraták már tudják, hogy teljesen ellenőrizhetetlen helyzetet teremtettek, elég egyetlen olyan vérengzés, ami a tüntetőkhöz köthető és az áldozatai fehérek, latínók vagy ázsiaiak, hogy a demokraták történetük legnagyobb vereségébe fussanak bele. Aki a demokratákra szavaz, az a káoszra és a fekete milicistákra szavaz és mindenféle egyéb elmebetegre. Trump csendes többsége formálódik, miközben politikai értelemben a demokraták újabb fenyegetéseket teremtenek az USA és a világ számára.</span></p>
<p><span style="font-weight: 400;">Biden, az elnök-jelöltjük, hülye és öreg. Korrupt is, mint a fene, a fiacskája afrikai diktátorok gyermekeit megszégyenítő gátlástalansággal rendezkedik Ukrajnában például. A médiájuk elnökjelöltet csinált belőle, de már a második rátekintésre is világos, hogy nem sok köze lesz a főhatalomhoz. Jó eséllyel nem is lesz képes kihúzni az elnöki ciklus végéig, már most brezsnyevi értelemben vehető kesztyűbáb, akit hozzá kell celluxozni a pulpitushoz. </span></p>
<h2><span style="font-weight: 400; color: #ff9900;">Biden állapota elképesztően felértékeli az alelnök-jelölt személyét.</span></h2>
<p><span style="font-weight: 400;">Ezek névsorában semmi meglepetés nincs, kivétel nélkül mindegyik olyan elmebeteg liberális nő, aki egyszerre felel meg a szélsőbalos egyetemi elit kényes ízlésének, és a „békés” tüntetőknek is. Ha a demokraták nyernek az USA elnöke rövid távon egy olyan ultraliberális szélsőséges nő lesz, akihez képest Clinton egy centrista, mérsékelt republikánusnak tűnik majd. </span></p>
<h2><span style="font-weight: 400; color: #ff9900;">Gyakorlatilag nincs a világ számára és az amerikaiak számára kedvező forgatókönyv.</span></h2>
<p><span style="font-weight: 400;">Ha Trump nyer, akár visszaszerzik a képviselőházat és megtartják a szenátust a republikánusok, akár újra vegyes lesz a leosztás, a következő négy év is a baloldali forradalomról fog szólni, ha csak fegyverrel nem verik le ezeket az elmebetegeket. De ebben az esetben a demokrata párt balszárnyát, a médiaelit jelentős részét és majdnem a teljes szórakoztató ipart is fel kell számolni, ami a jelenlegi rendszer keretei között nem, csak polgárháborúban lehetséges. </span></p>
<h2><span style="font-weight: 400; color: #ff9900;">Ha a demokraták nyerik az elnökválasztást gyakorlatilag a szélsőbal kerül hatalomra.</span></h2>
<p><span style="font-weight: 400;">Érzelmi értelemben zavart rasszista, baloldali csőcselék kerül hatalomra, akik teljesen szét akarják majd verni az USA jelenlegi társadalmi struktúráját. Ehhez több tízmillió, egyébként jelentős részben felfegyverzett fehér, latin és ázsiai amerikait kellene eltüntetniük, és persze a normális feketéket is a társadalmi kulcspozíciókból. A valóban termelőmunkát végző rétegeket, a katonákat, a rendőröket, az orvosokat. Aztán kezdeniük kellene valamit a gazdasági visszaeséssel és a totális káosszal.</span></p>
<p><span style="font-weight: 400;">Mi már átéltünk kommunista hatalomátvételt, tudjuk mivel jár az.</span></p>
<h2><span style="font-weight: 400; color: #ff9900;">A funkcionális analfabéták csúcsvezetői pozícióba juttatásával. </span></h2>
<p><span style="font-weight: 400;">Az a két-három milliónyi felfegyverzett fekete, aki a Demokrata párt által vezényelt forradalom tömegbázisát adja jelentős részben, azonban ezt nem társadalmi, hanem etnikai forradalomnak tekinti. Nem fogják elfogadni, hogy fehérek vezessék őket, vagy olyan feketék, akik ellenzik a szabadrablást. </span></p>
<p><span style="font-weight: 400;">A konzervatívok még most is elég erősek ahhoz, hogy egy végső leszámolás során teljes győzelmet érjenek el. Ezért van bepánikolva a liberális elit, mert nem szándékoztak igazából káoszt előidézni a választások előtt. Eddigi sikereik titka a fokozatosság volt, az, hogy sosem követeltek túl sokat, és nem akarták azonnal átrendezni egész Amerikát. De most sok milliónyi, tízmilliónyi átlagamerikai mindennapi életét fenyegetik. Több száz millió amerikait tettek célponttá.</span></p>
<h2><span style="font-weight: 400; color: #ff9900;">Több tízmilliónyi olyat, akinek van mivel visszalőni. </span></h2>
<p><span style="font-weight: 400;">Ezt az egészet most a túl lelkes elmebeteg szélsőségeseiknek köszönhetik, akiket a Soros-félék pénzelnek és részben irányítanak is. Talán Sorosnak sürgős, mert meg akarja élni az eszméi győzelmét, vagyis a végső leszámolást, legalább Amerikában.</span></p>
<p><span style="font-weight: 400;">A II. amerikai polgárháború azonban az USA nagyhatalmi létének a végét jelentené, és a következményei teljesen kiszámíthatatlanok. Akár rendes, igazi világvége is lehet belőle. És azt is a liberálisoknak köszönhetjük majd.</span></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style><div class=''><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-07-31</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://kiettemeg.pestisracok.hu/author/paranoid-android/" title="Paranoid Android bejegyzése" rel="author">Paranoid Android</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A szerző: Paranoid Android </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7308e873dab9ca5a999d924b738c34f4?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						Élek, ami egy droidtól szép. Remélek, ami optimizmusra vall, viszont idegen a karakteremtől. A jól kompenzált paranoia előny.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/" rel="prev"><span>Előző</span> Én tényleg nem értem a magyar igazságszolgáltatást!</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó bejegyzések</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/gyermekbántalmazás-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/" rel="bookmark">Én tényleg nem értem a magyar igazságszolgáltatást!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 nap ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2020/07/a-diktaturaert-tunteto-tomeg/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/DSZZS20200724038-1024x683-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2020/07/a-diktaturaert-tunteto-tomeg/" rel="bookmark">A diktatúráért tüntető tömeg!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 nap ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2020/07/attol-tartok-az-europai-unio-egy-hulye-otlet-volt/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/DK-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2020/07/attol-tartok-az-europai-unio-egy-hulye-otlet-volt/" rel="bookmark">Attól tartok, az Európai Unió egy hülye ötlet volt</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hét ezelőtt</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ez is érdekelhet</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://kiettemeg.pestisracok.hu/2020/07/antiszemita-tendenciak-a-baloldali-sajtoban/">
					<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2020/07/170506-Radosh-Roy-Cohn-hero_hjpuga-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://kiettemeg.pestisracok.hu/2020/07/antiszemita-tendenciak-a-baloldali-sajtoban/" rel="bookmark">Antiszemita tendenciák a baloldali sajtóban?</a></h2>
			<p>Gyurcsány Ferenc Népszabadságán, az Indexen, amely egyre inkább zuhan a „szabadnépesedés” felé, egészen elképesztő logikájú &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">8 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-74887">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb18c866fa9dee03ca6fd6d635f535f1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Cassandro</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74887">	 2020-07-31 :  14:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>1. Carter netto alkalmatlan volt, de ne legyünk vele igazságtalanok. A  perzsa sah elzavarását követő “forradalmat” és az olajválságot nála potensebb szereplők sem nagyon tudták volna kezelni.<br />
2. Soros a káoszra játszik. Tétjeit megtette és shortol.<br />
3. Az amerikai globalista elit nem nézi jó szemmel, hogy Trump nem akarja/tudja fenntartani az USA világcsendőri szerepét., ami a globalistáknak extraprofitott termel. Sőt patrióta gazdaság politikájával a belső piacokat védi, nem pedig a globális játékteret.<br />
4. Nehéz lesz a BLM-es, antifás, safespaces, polkorrekt beszédes amerikai fogkrémet visszagyömöszölni a tubusba.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74887#respond' data-commentid="74887" data-postid="2013" data-belowelement="comment-74887" data-respondelement="respond" aria-label='Válasz Cassandro'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-74900">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6362ee20c8f42a9cf9d47407ccd0382a?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6362ee20c8f42a9cf9d47407ccd0382a?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kocajogász</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74900">	 2020-07-31 :  14:36</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nem a tubusba, hanem a földbe kell gyömöszölni&#8230; Mellesleg nálunk ugyanezt kéne tenni, de a polkorrekt ormánymédiába kipontozzák-kisípoplják a ***á**bűnözést meg a kis, mázas népi cserépedény rövidebb változatát.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74900#respond' data-commentid="74900" data-postid="2013" data-belowelement="comment-74900" data-respondelement="respond" aria-label='Válasz Kocajogász'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75048">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a077277114cf65fa8af4300a048954b2?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a077277114cf65fa8af4300a048954b2?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">AKissLaci</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-75048">	 2020-08-01 :  10:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Szóval a cigányt meg a buzi(köcsögö)t?</p>
<p>(Teszt.)</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=75048#respond' data-commentid="75048" data-postid="2013" data-belowelement="comment-75048" data-respondelement="respond" aria-label='Válasz AKissLaci'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-74897">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c7cbeb022982437824a453baed6cde3?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">csakafidesz</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74897">	 2020-07-31 :  14:23</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hogyne, persze. A világvége ezután jön csak várni kell egy kicsit még rá..<br />
🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74897#respond' data-commentid="74897" data-postid="2013" data-belowelement="comment-74897" data-respondelement="respond" aria-label='Válasz csakafidesz'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-74903">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Namond</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74903">	 2020-07-31 :  14:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;Minden politikai mozgalomra veszélyesek a saját szélsőségesei, de ha lesznek még egyetemek, akkor az idők végezetéig tanítani fogják, ahogy azok a demokraták, akik a fehér paramilitáris szélsőségesek legfőbb ellenségei voltak, beállnak a fekete szélsőségesek paramilitáris alakulatai mellé.&#8221;</p>
<p>Azt is tanítani fogják, hogy a Ku-Klux-Klan a demokraták ideológiájának gyermekeként jött a világra?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74903#respond' data-commentid="74903" data-postid="2013" data-belowelement="comment-74903" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-74905">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8aa68a0de6ed3c98b1b62f901a5ea49?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Namond</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74905">	 2020-07-31 :  14:44</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Meglehet magam is paranoid vagyok, de szerintem is egy US-beli &#8211; legalább kétfrontos &#8211; polgárháború nyitányát látjuk.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74905#respond' data-commentid="74905" data-postid="2013" data-belowelement="comment-74905" data-respondelement="respond" aria-label='Válasz Namond'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-74907">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12300efcb0fa95818539b884e707540b?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Naprózsa</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74907">	 2020-07-31 :  15:01</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Itt valójában nem világválság van, hanem a Háttérhatalom belső válsága vetítődik ki. 2010-2012 között a fáma szerint egy nagy belső nemzedéki háború tört ki a háttérhatalom belső berkeiben.<br />
Az öregek a maguk megszokott lassú módján akarták továbbra is irányítani a világot, ami úgy-ahogy egyensúlyban működött is.<br />
A baj az, hogy mint Hollywood filmgyártásának döntési köreiben is jól látszik, hogy a Bilderberg fiatal nemzedéke ugyan megörököli a hatalmat és vagyont, de a képességeket nem. S akkor még az erkölcseikről nem is beszéltünk. Soros buzi fiacskáján is látszik a degeneráció, de a nagy filmgyártók mai főnökei nyomában sem léphetnek őseik tehetségének &#8211; ez ott jól látszik.<br />
A Bilderberg ifjabb nemzedéke türelmetlen, és Sorost, Obamát, Clintonét bérelte fel, hogy előlapként segítsenek újszerű gyors módszerrel elorozni a hatalmat az öreg Rothschildoktól.<br />
Az ifjabb nemzedéke a Háttérhatalomnak azt gondolja, hogy fel kell gyorsítani a világrabszolgabirodalom kiépítését és erre a muzulmánoktól a négerekig és buziktól a pedofílokon meg a liberális léhűtő büfédiplomás új &#8220;értelmiségből&#8221; kovácsolhatnak egy hatékony frontot.<br />
Tévedés ne essék az öreg és fiatal krokodilok között a végső célt illetően &#8211; vagyis a homo sapiens totális uralásán &#8211; nincs nézetkülönbség, csak a vén rókák óvatosabbak, ők nem képzelik, hogy az emberiség évek alatt kiforgatható erkölcsi tartásából, sokezer éves saját kultúrájából. Ők tudják, hogy a káosz uralása ennyi ellentétes erő mint a buzik és muzulmánok összeboronálása, vagy fehér antifa vezette néger banditák nem fognak célra vezetni, de már kevés az erejük az ifjabb Bilderbergek visszaszorításához, hát most visszafogottan nézik, sikerül-e unokáiknak kilökni őket a hatalomból és ehhez Amerikát legyűrni.<br />
Sztem nem fog sikerülni, ebben is egyetértünk a cikkíróval, hogy vagy Trump erős támogatással győz és akkor rendet csinál, vagy a fehérek fognak leszámolni a buzikkal és egyéb erkölcstelen rohasztó idiótákkal.<br />
Ehhez most Sorosék el akarják csalni a választást (jobban mint 2016-ban), mert most már nem is hiszik, hogy Bidennel nyernek.<br />
Úgyhogy erős őszünk lesz, egy világraszólóan fontos amerikai elnökválasztással.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74907#respond' data-commentid="74907" data-postid="2013" data-belowelement="comment-74907" data-respondelement="respond" aria-label='Válasz Naprózsa'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-74971">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d09d4ffe738d4394ca5ac89ec6312ea7?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">hivő</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-74971">	 2020-07-31 :  21:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hát igen,enyhén szolva nem jo<br />
a helyzet Amerikában.<br />
Reméljük Trump,a vén roka<br />
viszi az idei választást.De voltak<br />
olyan hirek hogy a Fed-röl talán<br />
azt mondta hogy annak menni<br />
kell.Nem hinném hogy Trump<br />
fejlövést szeretne, igy csak arra<br />
tudok gondolni hogy tud valamit<br />
amit senki más.Felmerült a<br />
választás elhalasztása is.<br />
De ezeket a ..békés tüntetőket..<br />
nehéz lesz eltántoritani a<br />
szabadrablás mámorátol.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/?replytocom=74971#respond' data-commentid="74971" data-postid="2013" data-belowelement="comment-74971" data-respondelement="respond" aria-label='Válasz hivő'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://kiettemeg.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="e741c80334"  name="e741c80334"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a82e1056fd3395233ecb8fa12e82f98e" );document.getElementById("e741c80334").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='2013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebookon is ott vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/781030505331073/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Legutóbbi bejegyzések</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/" aria-current="page">Lesz világvége novemberben, az amerikai elnökválasztás után?</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/">Én tényleg nem értem a magyar igazságszolgáltatást!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2020/07/a-diktaturaert-tunteto-tomeg/">A diktatúráért tüntető tömeg!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2020/07/az-index-halala/">Az Index &#8220;halála&#8221;</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2020/07/es-a-nepszavaban-mar-mentegetik-a-pedofileket/">És a Népszavában már mentegetik a pedofíleket!</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Legutóbbi hozzászólások</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Namond</span> - <a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/#comment-75145">Én tényleg nem értem a magyar igazságszolgáltatást!</a></li><li class="recentcomments"><span class="comment-author-link">AKissLaci</span> - <a href="https://kiettemeg.pestisracok.hu/2020/07/lesz-vilagvege-novemberben-az-amerikai-elnokvalasztas-utan/#comment-75048">Lesz világvége novemberben, az amerikai elnökválasztás után?</a></li><li class="recentcomments"><span class="comment-author-link">gyozo2018</span> - <a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/#comment-75036">Én tényleg nem értem a magyar igazságszolgáltatást!</a></li><li class="recentcomments"><span class="comment-author-link">gyozo2018</span> - <a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/#comment-75035">Én tényleg nem értem a magyar igazságszolgáltatást!</a></li><li class="recentcomments"><span class="comment-author-link">gyozo2018</span> - <a href="https://kiettemeg.pestisracok.hu/2020/07/en-tenyleg-nem-ertem-a-magyar-igazsagszolgaltatast/#comment-75033">Én tényleg nem értem a magyar igazságszolgáltatást!</a></li></ul></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://kiettemeg.pestisracok.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Itt kereshetsz a cikkeink között</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
				<li class="cat-item cat-item-19"><a href="https://kiettemeg.pestisracok.hu/category/blogok/">Blogok</a> (402)
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/">Ki ette meg a misszionáriust?</a> (402)
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/">Ezt még mi is komolyan gondoljuk</a> (226)
</li>
	<li class="cat-item cat-item-3"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/genderfree/">Genderfree</a> (87)
</li>
	<li class="cat-item cat-item-2"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/hogy-eljuk-tul/">Hogy éljük túl</a> (77)
</li>
	</ul>
</li>
</ul>
</li>
		</ul>
			</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div ><p>Ki ette meg a misszionáriust? </p><p>Kapcsolat: <a href="/cdn-cgi/l/email-protection#c7a5a8b3a8a9a3f6fef1f087a0aaa6aeabe9a4a8aae7"><span class="__cf_email__" data-cfemail="8be9e4ffe4e5efbab2bdbccbece6eae2e7a5e8e4e6">[email&#160;protected]</span> </a></p>
<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, a <strong>GerillaPresS</strong> Lapkiadó és Médiatanácsadó Kft.  (Cjsz.: 01-09-969472, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#01727b64736a64727b75417164727568727360626e6a2f6974"><span class="__cf_email__" data-cfemail="ee9d948b9c858b9d949a81ae9e8b9d9a879d9c8f8d8185c0869b">[email&#160;protected]</span></a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#157d7c67717061706655657066617c666774767a7e3b7d60"><span class="__cf_email__" data-cfemail="9af2f3e8feffeeffe9daeaffe9eef3e9e8fbf9f5f1b4f2ef">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#5c2c292f373d2f723e39323f391c2c392f28352f2e3d3f3337723429">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#8dfeece3f9eca3ece3e3ece0ecffe4eccdfde8fef9e4feffeceee2e6a3e5f8">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vissza az elejére!"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Van tal\u00e1lat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>