<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kiettemeg.pestisracok.hu/xmlrpc.php" />
<title>Tizenegy év &#8211; Ki ette meg?</title>
<meta property="og:title" content="Tizenegy év - Ki ette meg?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Tizenegy év. Ennyit kapott a lúgos gazember. Szerintem kevés. Nemcsak azért kevés, mert – ahogy az l"/>
<meta property="og:url" content="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/"/>
<meta property="og:site_name" content="Ki ette meg?"/>
<meta property="og:image" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hírcsatorna" href="https://kiettemeg.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ki ette meg? &raquo; Tizenegy év hozzászólás hírcsatorna" href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Luckiest+Guy-css'  href='https://fonts.googleapis.com/css?family=Luckiest+Guy%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","post_id":"1451"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='https://kiettemeg.pestisracok.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kiettemeg.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kiettemeg.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ellentüntetés' href='https://kiettemeg.pestisracok.hu/2018/07/ellentuntetes/' />
<link rel='next' title='A szívünk a horvátoké!' href='https://kiettemeg.pestisracok.hu/2018/07/a-szivunk-a-horvatoke/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/" />
<link rel='shortlink' href='https://kiettemeg.pestisracok.hu/?p=1451' />
<link rel="alternate" type="application/json+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2018%2F07%2Ftizenegy-ev%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kiettemeg.pestisracok.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkiettemeg.pestisracok.hu%2F2018%2F07%2Ftizenegy-ev%2F&#038;format=xml" />
<meta property="fb:app_id" content="440704489331810"/>        <script>
            jQuery(document).ready(function ($) {
                var script = document.createElement('script');
                $(script).text("(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = '//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.3&appId=260093797677688';fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));");

                $("body").prepend(script);
            });
        </script>
        <!-- PressGraph Site Meta Tags -->
        <meta property="og:site_name" content="Ki ette meg?"/>
        <meta property="fb:admins" content="profadmin"/>
        <meta property="fb:app_id" content="260093797677688"/>

        <!-- PressGraph Site Meta Tags -->

		                <!-- PressGraph Post Meta Tags -->
                <meta property="og:title" content="Tizenegy év"/>
                <meta property="og:type" content="article"/>
                <meta property="og:url" content="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/"/>
                <meta property="og:image" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos.jpg"/>
                <meta property="og:image:url" content="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos.jpg"/>
                <meta property="og:description" content="<p>Facebook hozzászólások</p>
"/>
                <!-- PressGraph Post Meta Tags -->
				<link rel="shortcut icon" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: 'Luckiest Guy';
	font-size : 26px;
	font-weight: normal;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 14px;
	font-style: italic;
}

body.single .entry, body.page .entry{
	font-size : 16px;
}

.widget-top h4, .widget-top h4 a{
	font-size : 24px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 24px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-size : 20px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #f48c2b;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#f48c2b;
}

::-webkit-scrollbar-thumb{
	background-color:#f48c2b !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #f48c2b;
}
	
.search-block:after {
	border-right-color:#f48c2b;
}

body.rtl .search-block:after {
	border-left-color:#f48c2b;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #f48c2b;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #f48c2b;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #f48c2b;
	border-color: #f48c2b;
}

#order_review,
#order_review_heading {
	border-color: #f48c2b;
}

	
body {
	background-color: #0f0f0f !important;
	background-image : url(https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/images/patterns/body-bg15.png);
	background-position: top center;
}

a {
	color: #f08a2a;
}
		
a:hover {
	color: #f0a45d;
	text-decoration: none;
}
		
#theme-footer a {
	color: #f08a2a;
}
		
#theme-footer a:hover {
	color: #f5a051;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/kiettemeg.pestisracok.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/kiettemeg.pestisracok.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-1451 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://kiettemeg.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">2019  január 16. szerda</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://kiettemeg.pestisracok.hu/">
							<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Ki ette meg?" href="https://kiettemeg.pestisracok.hu/">
					<img src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2016/04/misszioblog_fejlec000.jpg" alt="Ki ette meg?"  /><strong>Ki ette meg? Ki ette meg a misszionáriustM (Mi.)</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://kiettemeg.pestisracok.hu/ezt-meg-mi-is-komolyan-gondoljuk/">EZT MÉG MI IS KOMOLYAN GONDOLJUK</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://kiettemeg.pestisracok.hu/genderfree/">GENDERFREE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://kiettemeg.pestisracok.hu/na-jo-de-hogy-eljuk-tul/">NA JÓ, DE HOGY ÉLJÜK TÚL?</a></li>
</ul></div>										<a href="https://kiettemeg.pestisracok.hu/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-1451 post type-post status-publish format-standard has-post-thumbnail hentry category-ezt-meg-mi-is-komolyan-gondoljuk category-kiettemeg" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos-660x330.jpg 660w, https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos-300x150.jpg 300w, https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos-768x384.jpg 768w, https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/07/264707_lugos_orvos.jpg 800w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tizenegy év</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://kiettemeg.pestisracok.hu/author/ratius/" title="">Ratius </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2018-07-13</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/" rel="category tag">Ezt még mi is komolyan gondoljuk</a>, <a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/" rel="category tag">Ki ette meg a misszionáriust?</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comments">18 hozzászólás </a></span>
<span class="post-views"><i class="fa fa-eye"></i>4,640 Megtekintés</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class=''><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div></div><p><strong>Tizenegy év. Ennyit kapott a lúgos gazember. Szerintem kevés.</strong></p>
<p><span style="font-weight: 400;">Nemcsak azért kevés, mert – ahogy az lenni szokott – a tizenegyből nyolc sem lesz a végén, hanem azért, mert a bíróság nem vett figyelembe valami nagyon fontosat. Olyasmit persze, amire egyetlen bíróság sem lehetett volna tekintettel, talán igazi fogalmunk sincs erre a micsodára, mégis szigorúan, nagyon szigorúan kellene büntetni. </span></p>
<h3><strong>Idegen tempó</strong></h3>
<p><span style="font-weight: 400;">A savval, lúggal leöntött, megcsonkított asszonyok eleddig csak a külföldi hírekben bukkantak föl. Afganisztán hegyei között, Belső-Ázsia eldugott falvaiban volt olyan, hogy a férfi így büntette, mert azt gondolta, büntetheti feleségét vagy gyermekét. </span></p>
<h2><span style="font-weight: 400;"><span style="color: #ff6600;">Becsületgyilkosság. Megkövezés. Levágott orr. Megsebzett arc. Szembe loccsantott sav… Ezek eddig az iszlám világ sötét mélyéről érkeztek hozzánk.</span> </span></h2>
<p><span style="font-weight: 400;">Európában még a keresztény fundamentalizmus legnyomasztóbb évszázadaiban, a boszorkányégető, eretnekgyötrő inkvizíció által uralt korai újkorban is ritkaság volt az efféle agresszió. </span><span style="font-weight: 400;">Arról ugyan volt vita, hogy van-e a nőknek lelke, de az egy pillanatig sem volt kétséges, hogy nem tulajdona a férjének, szabad ember, ha persze szabadsága jóval korlátozottabb is volt, mint a férfiaké. Megcsonkítani a hűtlen asszonyt, Európában éppen olyan elképzelhetetlen volt, mint akármilyen más módon tulajdonjogot formálni rá.</span></p>
<h3><strong>Emberölési szándék?</strong></h3>
<p><span style="font-weight: 400;">Öt évvel ezelőtt mégis megtörtént ez a borzalom Magyarországon, s az évek óta húzódó ügyben a Kúria most megfellebbezhetetlen ítéletet hozott: a volt doktor előre kitervelt módon, orvosi esküjét semmibe véve, különös kegyetlenséggel vitte végbe csonkító támadását, miközben mindenféle mellékbűncselekményeket is elkövetett – magánlaksértés, kifosztás, készpénz-helyettesítő fizetési eszközzel visszaélés, okirattal visszaélés, személyi szabadság megsértése – ilyeneket. </span></p>
<p><span style="font-weight: 400;">Viszont végül nem „eshetőleges emberölési szándék” miatt ítélték el, ahogy a vád szerette volna, (hiszen az elkövető tudatában volt annak, hogy a sértett meghalhat), hanem csupán életveszélyt okozó testi sértésben találták bűnösnek. </span></p>
<p><span style="font-weight: 400;">Valójában az történt, hogy ez az erőszakos bitang áldozatát megkötözte, kábító injekciót adott be neki, majd levetkőztette, nemi szervét és annak környékét maró lúggal leöntötte, nyilván azért, hogy soha többé ne élhessen szexuális életet. Úgy is lett. A maró anyag teljesen szétroncsolta a nő nemi szervét, így szerelemről, nemi örömről a jövőben szó sem lehet. A nő több beavatkozáson van már túl, átmenetileg még a vizeletürítési képességét is tönkretette a támadó.</span></p>
<h3><strong>Veszélyes a társadalomra</strong></h3>
<p><span style="font-weight: 400;">Szeretnék itt emlékeztetni arra, hogy ez a vadállat volt barátnőjét támadta meg, miután a nő pár hónappal korábban szakított vele.  </span></p>
<p><span style="font-weight: 400;">Szerelemféltés, így nevezi a jog, féltékenység, mondjuk mindközönségesen, de itt valójában sokkal többről van szó. Arról, hogy léteznek a mi világunkban olyan emberek, nem is kevesen, akik tulajdonunkak tekintenek másokat. Léteznek szülők, akik a szülői felelősséget a gyermek feletti tulajdonjoggal azonosítják, léteznek férjek és élettársak, akik a maguk birtokának tekintik párjukat, s gazdaként követelik a hűséget. </span></p>
<h2><span style="font-weight: 400; color: #ff6600;">Pedig a hűség személyes döntés. Kikényszeríthetetlen.</span></h2>
<p><span style="font-weight: 400;">Sokszor nem is a párjához, hanem a kapcsolathoz, a családhoz hűséges az ember.  De akár így, akár úgy, a birtoklás igényét, a másik kisajátítására való törekvést a leghatározottabban vissza kell utasítanunk. </span></p>
<p><span style="font-weight: 400;">A bíróság azt mondta, hogy a vádlott személyisége is veszélyes a társadalomra. De gyanítom, nem mérte föl, hogy milyen nagyon veszélyes. Ez az ember úgy viselkedik, mint egy rabszolgatartó. S nem csak a szavak vagy gesztusok szintjén, hanem a legbrutálisabb agresszió terében. Olyan, mintha egy náci otthon elgázosítaná a szomszéd zsidó bácsit, vagy valami fundamentalista megégetné a hátsó udvarban istentagadó kollégáját. </span></p>
<h2><span style="font-weight: 400; color: #ff6600;">A tulajdonlás ötlete semmilyen módon nem tolerálható.</span></h2>
<p><span style="font-weight: 400;">Ezt önmagában is súlyos kihágásként kellene büntetni Európában, különösen most, hogy százezerszám érkeznek olyan férfiak a földrészünkre, akik birtokuknak tartják a nőket, gyerekeket.  </span></p>
<p><span style="font-weight: 400;">Hadd tegyek még egy megjegyzést! Ha előfordul, mert sajnos előfordul, hogy a felszarvazott, elhagyott férfi hírtelen felindulásból, kontrollvesztett állapotban megöli hűtlen asszonyát, az nyilván rettenetes, megbocsájthatatlan gyilkosság. Morális világrendünket azonban nem fenyegeti. Elítéljük, majd napirendre térünk fölötte: Van ilyen. </span></p>
<p><span style="font-weight: 400;">De ha valaki előre megfontolt szándékkal, megcsonkítja, s ezzel örök életére kínszenvedésre ítéli áldozatát, hát olyan meg nincs. Hát az tűrhetetlen. </span></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style><div class=''><div class="fb-like" data-href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/" data-colorscheme="light" data-width="" data-kid-directed-site="" data-layout="standard" data-action="like" data-show-faces="" data-share="true" ></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-07-13</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://kiettemeg.pestisracok.hu/author/ratius/" title="Ratius bejegyzése" rel="author">Ratius</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>A szerző: Ratius </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/b357096933f924dc275a3fde581a4a9d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b357096933f924dc275a3fde581a4a9d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://kiettemeg.pestisracok.hu/2018/07/ellentuntetes/" rel="prev"><span>Előző</span> Ellentüntetés</a></div>
			<div class="post-next"><a href="https://kiettemeg.pestisracok.hu/2018/07/a-szivunk-a-horvatoke/" rel="next"><span>Következő</span> A szívünk a horvátoké!</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó bejegyzések</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2019/01/92ea3427480e20190110-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/" rel="bookmark">Aki jobboldali, az ne is egyék!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 nap ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2019/01/nemetorszagban-mar-verik-a-kepviseloket/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2019/01/Frank-Magnitz-Attack-on-AfD-politicians-blows-replace-no-arguments-660x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2019/01/nemetorszagban-mar-verik-a-kepviseloket/" rel="bookmark">Németországban már verik a képviselőket</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 nap ezelőtt</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://kiettemeg.pestisracok.hu/2018/12/unneptelen-vilag/">
						<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/12/284152_ab3709eb913ab1991d950250b6ae7f0bb399196c.jpg_facebook-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://kiettemeg.pestisracok.hu/2018/12/unneptelen-vilag/" rel="bookmark">Ünneptelen világ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 hét ezelőtt</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ez is érdekelhet</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://kiettemeg.pestisracok.hu/2018/12/az-usa-is-eszrevette-a-fekek-es-ellensulyok-eltunedezeset-nemetorszagban/">
					<img width="310" height="165" src="https://kiettemeg.pestisracok.hu/wp-content/uploads/sites/16/2018/12/46803583_303kiettememeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://kiettemeg.pestisracok.hu/2018/12/az-usa-is-eszrevette-a-fekek-es-ellensulyok-eltunedezeset-nemetorszagban/" rel="bookmark">Az USA is észrevette a fékek és ellensúlyok eltünedezését Németországban!</a></h2>
			<p>Merkel személyi kultuszának építése elég hosszú ideje zajlik Németországban. Nyilván a liberális jogállam körülményei között &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">18 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-8221">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ad81c929a42fadde90c557b8f99dd589?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad81c929a42fadde90c557b8f99dd589?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Torony</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8221">	 2018-07-13 :  12:52</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Egyetértek! Borzasztó az, hogy a modern társalmak büntetési gyakorlata messze elmarad a letünt korokétól. Egy ilyen gaztettet jóvátenni nem lehet, de az elkövetőt &#8220;ézékenyíteni&#8221; kellene, lúg helyett a sósavat javaslom. Igy ez a barom állat sajnálgathatná magát.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8221#respond' onclick='return addComment.moveForm( "comment-8221", "8221", "respond", "1451" )' aria-label='Válasz Torony'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8222">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e2bed99e0ba7c759a3b6dad64ac0d9e9?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e2bed99e0ba7c759a3b6dad64ac0d9e9?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kokó</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8222">	 2018-07-13 :  13:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Bíró &#8220;Móricka&#8221; ! Ez azért van, mert itt toporog ez a jelenség az ajtóban, és alig várja, hogy hozzánk is hivatalosan bekerüljön&#8230; Csak a tahó libsik teszik szóvá ha utalnak  a lehetőségére jobbérzésű emberek&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8222#respond' onclick='return addComment.moveForm( "comment-8222", "8222", "respond", "1451" )' aria-label='Válasz Kokó'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8223">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a1fe0b3af4d7f6c0ed00f65c4cb961b5?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a1fe0b3af4d7f6c0ed00f65c4cb961b5?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">neaddfel</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8223">	 2018-07-13 :  14:43</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Füredi Ágnesnek, Bajusz Zsuzsának, de annak a magyar nevű, de szőröstalpú ROMÁNNAK, Bíró Zoltánnak.<br />
Régi már a római korból ismert következtetés:<br />
KINEK ÁLLT ÉRDEKÉBEN ???<br />
Ennyire egyszerű az egész.<br />
Lehet, hogy tényleg nem ő követte el, FELBÉRELT valakit, akkor ugyan úgy megérdemli mint ha ő tette.<br />
Annak a segg bírónak(így kisbetűvel), már igazából Papp Zoltán megválaszolt.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8223#respond' onclick='return addComment.moveForm( "comment-8223", "8223", "respond", "1451" )' aria-label='Válasz neaddfel'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8225">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5d5876eda70892753cc7b5b652194ff6?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d5876eda70892753cc7b5b652194ff6?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://PS' rel='external nofollow' class='url'>Vízöntő</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8225">	 2018-07-13 :  16:10</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Van egy tény, aminek semmi köze az elkövetett cselekményhez, de ami miatt a nyomozók szerintem sokszorosan ellenőriztek mindent, az ügyészség pedig triplán figyelt a nyomozás és vádemelés során, ez az ártatlanság vélelme mellett az elkövető rokoni kapcsolata. A bíróság pedig a bizonyítás során meggyőződött a bűnösségéről.<br />
Kegyetlen és aljas módon történt, miről is kell vitatkozni?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8225#respond' onclick='return addComment.moveForm( "comment-8225", "8225", "respond", "1451" )' aria-label='Válasz Vízöntő'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8233">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">gyozo2018</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8233">	 2018-07-13 :  21:12</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hogy jön ide a rokoni kapcsolata? A rokoni kapcsolat legfeljebb a kinevezésénél játszott.<br />
A bűncselekményhez köze nincs. De a jelek szerint a bírói végzéshez sincs. Ez nem sikkasztás, nem hűtlen kezelés, hanem  emberéletre törő közbűntény.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8233#respond' onclick='return addComment.moveForm( "comment-8233", "8233", "respond", "1451" )' aria-label='Válasz gyozo2018'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-8229">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">bölcsuhu</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8229">	 2018-07-13 :  20:52</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Tessék már figyelembe venni azt az apró tényt is:<br />
&#8211; először 4 évet, majd 9-et, most meg 11-et kapott, miközben semmi új fejlemény, bizonyiték nem került elő,<br />
&#8211; a Mikola család tagja; ergo fideszes osztályellenség;<br />
&#8211; az elitélő bíró az a Mészár Róza, akit az mszp jelölt anno AB-be, akinek egy mszp vezető (Varga) a férje és aki felmentette mind Molnár Gyuláékat, mint Szilvásyékat.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8229#respond' onclick='return addComment.moveForm( "comment-8229", "8229", "respond", "1451" )' aria-label='Válasz bölcsuhu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8230">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">bölcsuhu</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8230">	 2018-07-13 :  20:53</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Az anyádat moderáld, te mocsok!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8230#respond' onclick='return addComment.moveForm( "comment-8230", "8230", "respond", "1451" )' aria-label='Válasz bölcsuhu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8231">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">gyozo2018</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8231">	 2018-07-13 :  21:07</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Jó, az újságokban  hiányosan jelennek meg információk,<br />
de vajon miért  vetette el a bíróság, hogy megtekintsék<br />
az utcai kamerákat? A Bathhyányi tér és a környéke<br />
tele van kamerákkal, lehetett volna követni, hogy távozott-e<br />
az intézetből és merrefelé.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8231#respond' onclick='return addComment.moveForm( "comment-8231", "8231", "respond", "1451" )' aria-label='Válasz gyozo2018'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8232">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">gyozo2018</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8232">	 2018-07-13 :  21:10</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;A savval, lúggal leöntött, megcsonkított asszonyok eleddig csak a külföldi hírekben bukkantak föl. &#8221;</p>
<p>Nyilván Ratius fiatalember lehet, mert bizony régen elő-előfordult nagyon elmaradott, vidéki faluban, vagy a cigányok között.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8232#respond' onclick='return addComment.moveForm( "comment-8232", "8232", "respond", "1451" )' aria-label='Válasz gyozo2018'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8236">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kristóf</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8236">	 2018-07-13 :  21:53</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nem a falu az elmaradott, hanem a &#8220;haladó&#8221; az Istentelen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8236#respond' onclick='return addComment.moveForm( "comment-8236", "8236", "respond", "1451" )' aria-label='Válasz Kristóf'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-8234">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dce4b693efb0184e63a00a2d9d78e084?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">gyozo2018</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8234">	 2018-07-13 :  21:14</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8220;Arról ugyan volt vita, hogy van-e a nőknek lelke, de az egy pillanatig sem volt kétséges, hogy nem tulajdona a férjének, szabad ember, ha persze szabadsága jóval korlátozottabb is volt, mint a férfiaké.&#8221;</p>
<p>Ezzel is vitatkozom. Dehogynem volt a tulajdona! Sőt!<br />
Pedig utálom a feministákat, nem is erről van szó. Csak attól tartok, nagyon egyoldalúak az ismeretei. 🙂</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8234#respond' onclick='return addComment.moveForm( "comment-8234", "8234", "respond", "1451" )' aria-label='Válasz gyozo2018'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8237">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kristóf</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8237">	 2018-07-13 :  22:01</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nyugaton lehet. Az asszonyt magyarul feleségnek hívják. Az állatot pedig nem tárgynak tartották, hanem lelkes állatnak.</p>
<p>A dicső Nyugat a Közel-Kelet stafétáját átvevő kifinomultabb folytatás. Ált. isk. hazug történelem: Mezopotámia, Egyiptom, görög, római, nyugati keresztény, újkori Nyugat-európai, slussz: az egyetemes kultúra csúcsai.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8237#respond' onclick='return addComment.moveForm( "comment-8237", "8237", "respond", "1451" )' aria-label='Válasz Kristóf'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8239">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/03ac15ba1d101ab81fab4aea86fb6c81?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03ac15ba1d101ab81fab4aea86fb6c81?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kardfogu</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8239">	 2018-07-14 :  07:50</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Tuti.Angliaban 8.Henrik idejen ill.a 17.szazafbam is vegeztek ki asszonyokat hazassagtoresert sot ! ! !adtak el felesegeket!                          &#8220;Ferj URAM?&#8221;  a magyar se volt jobb.emlekszel a Matyas kiraly meg Beatrix mondara?                 Attol,h nem kodifikaltuk mint a fejlett Angliaban,igenis a gyakorlat resze volt</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8239#respond' onclick='return addComment.moveForm( "comment-8239", "8239", "respond", "1451" )' aria-label='Válasz Kardfogu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8240">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/03ac15ba1d101ab81fab4aea86fb6c81?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03ac15ba1d101ab81fab4aea86fb6c81?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kardfogu</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8240">	 2018-07-14 :  07:52</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>A civilizacio a nok elnyomasara epult.  Mindenhol</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8240#respond' onclick='return addComment.moveForm( "comment-8240", "8240", "respond", "1451" )' aria-label='Válasz Kardfogu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-8235">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30723a3025054412187f85e82a141234?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kristóf</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8235">	 2018-07-13 :  21:51</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Szinte egyet is lehet érteni. Kivéve:<br />
&#8220;&#8230; , vagy valami fundamentalista megégetné a hátsó udvarban istentagadó kollégáját.&#8221;<br />
A fundamentalista nem Istenben hisz, különben nem tenne ilyet. Allah nem Isten, hanem annak utánzó konkurense, a gonosz. Különben hívei egységesnek látnák a Teremtést, az embert pedig férfinak ÉS nőnek.<br />
A kereszténység halálos bűne, hogy az Allahhal azonos minőségű Jehovát Istenként tiszteli. Ez alapján a dicső Nyugat-európai kultúra a Teremtést lélek nélküli uralni való tárgynak tekinti, külső körülményként kezeli. Ha tisztelték volna az állatok és növények szellemét, a vizek és erdők tündéreit, akkor nem jutottunk volna a pusztulás kapujába.<br />
Ma a kedves maradék &#8220;keresztények&#8221; is tuskó ateisták, csak azzal ámitják magukat hogy nem. A hitük valójában nulla. Rosszabb esetben hisznek ők felsőbb entitásban, csak az szintén nem a mennyei atya.</p>
<p>Ha nem egy következmények nélküli káprázatvilágban élnénk, akkor az elkövetőnek ezért akasztófa járna. Egy természetes társadalomban pedig azzal felérő, lassabb halálhoz vezető kiközösítés. A vétlenül elítéltek áldozata bőven megérné a társadalmi igazságosságot, és azt, hogy mindig van következmény!<br />
Így viszont bunkó ateistaként &#8220;emberieskedve és humánuskodva&#8221; addig tutujgatjuk a pokolra való legalját és a sátánhitű mohamedán ellenségeinket, hogy gonosz gazdájuk végül kiírt minket a hazánkból. Vagy megtérünk a Teremtőnkhöz, vagy végünk.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8235#respond' onclick='return addComment.moveForm( "comment-8235", "8235", "respond", "1451" )' aria-label='Válasz Kristóf'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-8241">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5630336a26052ffb65645bf034ca9e82?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5630336a26052ffb65645bf034ca9e82?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">idirablo</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8241">	 2018-07-14 :  09:46</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Kegyetlen bosszúnak tűnik. Feltehetően kegyetlen megaláztatást kellett elszenvednie az orvosnak, hogy így kiforduljon magából. A szakításkor a nő alaposan túllőhetett a célon.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8241#respond' onclick='return addComment.moveForm( "comment-8241", "8241", "respond", "1451" )' aria-label='Válasz idirablo'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-8242">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fc14d7a4d41db4eb87d4b303b35c578?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">bölcsuhu</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8242">	 2018-07-14 :  18:08</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Magyarázza meg már valaki, hogy ha valaki megakarja csonkítani a nő nemiszervét, akkor utána miért mossa le a lúgot?<br />
S ha már megesik rajta szíve, akkor orvosként miért nem tudja, hogy a lúgot csak a sav semlegesíti (évekig tanulnak kémiát az orvosin!), hiszen ecet/citrom biztos volt a házban, de ő kamillával mosta, ami semmit sem ér ilyen esetben, de közismert seblemosó laikus körökben!<br />
A többi vád pont is pont ennyire homályos és ellentmondásokkal teli.<br />
DE feministaként/vagy kormányellenesként jól felhasználható vádként!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8242#respond' onclick='return addComment.moveForm( "comment-8242", "8242", "respond", "1451" )' aria-label='Válasz bölcsuhu'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-8244">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f7de766b9f93a4b8afe5fe8e66eca530?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7de766b9f93a4b8afe5fe8e66eca530?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Éhes ló</cite> 					<div class="comment-meta commentmetadata"><a href="https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/#comment-8244">	 2018-07-15 :  08:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Egy koncepciós perben tiportak a jogon a sünöktől a szügyészeken át a bírókig, miközben a sajtó &#8211; azxitt is olvasható primitív módon &#8211; bosszúért hörgött.<br />
Elég szégyen, hogy az amúgy eleve bűnösként megbélyegzett emberbe még ez után a justicmord után is belemar pár sajtópatkány.<br />
A valódi tettes pedig röhög a markába.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://kiettemeg.pestisracok.hu/2018/07/tizenegy-ev/?replytocom=8244#respond' onclick='return addComment.moveForm( "comment-8244", "8244", "respond", "1451" )' aria-label='Válasz Éhes ló'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/tizenegy-ev/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="https://kiettemeg.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='1451' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f2c4189c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Facebookon is ott vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/781030505331073/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Legutóbbi bejegyzések</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/">Aki jobboldali, az ne is egyék!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2019/01/nemetorszagban-mar-verik-a-kepviseloket/">Németországban már verik a képviselőket</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2018/12/unneptelen-vilag/">Ünneptelen világ</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2018/12/az-usa-is-eszrevette-a-fekek-es-ellensulyok-eltunedezeset-nemetorszagban/">Az USA is észrevette a fékek és ellensúlyok eltünedezését Németországban!</a>
									</li>
											<li>
					<a href="https://kiettemeg.pestisracok.hu/2018/12/megprobaljak-forradalomnak-hinni-a-banatot/">Megpróbálják forradalomnak hinni a bánatot</a>
									</li>
					</ul>
		</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Legutóbbi hozzászólások</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">csakafidesz</span> - <a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/#comment-9923">Aki jobboldali, az ne is egyék!</a></li><li class="recentcomments"><span class="comment-author-link">bl</span> - <a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/#comment-9914">Aki jobboldali, az ne is egyék!</a></li><li class="recentcomments"><span class="comment-author-link">Pandora</span> - <a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/#comment-9912">Aki jobboldali, az ne is egyék!</a></li><li class="recentcomments"><span class="comment-author-link">khm</span> - <a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/#comment-9911">Aki jobboldali, az ne is egyék!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://pestisracok.hu' rel='external nofollow' class='url'>Klárika</a></span> - <a href="https://kiettemeg.pestisracok.hu/2019/01/aki-jobboldali-az-ne-is-egyek/#comment-9910">Aki jobboldali, az ne is egyék!</a></li></ul></div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://kiettemeg.pestisracok.hu/">
				<label>
					<span class="screen-reader-text">Keresés:</span>
					<input type="search" class="search-field" placeholder="Keresés &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Keresés" />
			</form></div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Itt kereshetsz a cikkeink között</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-19"><a href="https://kiettemeg.pestisracok.hu/category/blogok/" >Blogok</a> (301)
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/" >Ki ette meg a misszionáriust?</a> (301)
	<ul class='children'>
	<li class="cat-item cat-item-4"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/ezt-meg-mi-is-komolyan-gondoljuk/" >Ezt még mi is komolyan gondoljuk</a> (177)
</li>
	<li class="cat-item cat-item-3"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/genderfree/" >Genderfree</a> (63)
</li>
	<li class="cat-item cat-item-2"><a href="https://kiettemeg.pestisracok.hu/category/blogok/kiettemeg/hogy-eljuk-tul/" >Hogy éljük túl</a> (57)
</li>
	</ul>
</li>
</ul>
</li>
		</ul>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div ><p>Ki ette meg a misszionáriust? </p><p>Kapcsolat: <a href="/cdn-cgi/l/email-protection#35575a415a5b51040c0302755258545c591b565a5815"><span class="__cf_email__" data-cfemail="6e0c011a01000a5f5758592e09030f0702400d0103">[email&#160;protected]</span> </a></p>
<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, a <strong>GerillaPresS</strong> Lapkiadó és Médiatanácsadó Kft.  (Cjsz.: 01-09-969472, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#7b08011e09101e08010f3b0b1e080f1208091a18141055130e"><span class="__cf_email__" data-cfemail="75060f10071e10060f011a35051006011c060714161a1e5b1d00">[email&#160;protected]</span></a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="https://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://dkt.hu"><b>Digitális Közönségmérési Tanács</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="/cdn-cgi/l/email-protection#107879627475647563506075636479636271737f7b3e7865"><span class="__cf_email__" data-cfemail="c8a0a1baacadbcadbb88b8adbbbca1bbbaa9aba7a3e6a0bd">[email&#160;protected]</span></a></p>
<p><a href="/cdn-cgi/l/email-protection#aadadfd9c1cbd984c8cfc4c9cfeadacfd9dec3d9d8cbc9c5c184c2df">Puskás Bence</a></p>
<p><a href="/cdn-cgi/l/email-protection#1566747b61743b747b7b747874677c7455657066617c666774767a7e3b7d60">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://kiettemeg.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/781030505331073/" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2019, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vissza az elejére!"></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=440704489331810&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Van tal\u00e1lat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/kiettemeg.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://kiettemeg.pestisracok.hu/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>